[CLIP] Clip III en Windows XP ??????

Programas para topografia y diseño de obras lineales

Moderators: txino, buhodrologo

Post Reply
Guest

[CLIP] Clip III en Windows XP ??????

Post by Guest » Wed Mar 29, 2006 4:22 am

Hola amigos, saludos a todos.
Tengo un problema en mi pc y aún no he encontrado la forma de resolverlo. Tengo la versión 3.19 de clip III, que es para MS-DOS........... hasta hace dos semanas tenía instalado Windows 98 SE y el Clip III corría sin ningún problema y estaba enteramente operativo, se me ocurrió la mala idea ( ???) de actualizar a Windows XP y aún no consigo echar a andar el Clip III.... alguien me puede echar una mano de como corregir este fallo o darme una pista de que tipo de configuración debo hacer ????..... o simplemente debo volver a W98 ???'
Se agradece.

Inner

Post by Inner » Wed Mar 29, 2006 4:22 am

has probado a seleccionar los ejecutables, boton derecho, propiedades/compatibilidad/modo de compatibilidad/ejecutar este programa en el modo... y ponerle w98 o 95?

Guest

Post by Guest » Wed Mar 29, 2006 4:22 am

Hola Innercity, la verdad es que he probado un montón de distintas combinaciones con las propiedades de los archivos, las configuraciones de memorias, etc... y hasta ahora no he podido resolver el inconveniente... para salir del paso estoy trabajando a dos computadores, he puesto el notebook, el cual tiene instalado W98 al lado del pc y los he conectado en red.. en el notebook he hecho los diseños clipiii y luego los paso como dxf para leerlos con el Autocad en el PC de escritorio, que es muchisimo más potente....... Espero resolver luego esta complicación, o si nó deberé meterme a aprender el Land Desktop + Civil.
Saludos a todos.... les contaré como me va yendo.

Post Reply

Return to “CLIP/ISTRAM-ISPOL/CARTOMAP/TCP-MDT”

Who is online

Users browsing this forum: No registered users and 1 guest